<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ogneportal.ru/xmlrpc.php" />
<title>Госдума допустит волонтеров к тушению пожаров - Огнепортал</title>
<meta property="og:title" content="Госдума допустит волонтеров к тушению пожаров - Огнепортал"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Власти планируют привлекать к тушению пожаров добровольцев. Как сообщает пресс-служба Государственно"/>
<meta property="og:url" content="https://ogneportal.ru/news/19886"/>
<meta property="og:site_name" content="Огнепортал"/>
<meta property="og:image" content="https://ogneportal.ru/wp-content/uploads/2021/12/pozhar-v-tazovskom-rayone_1611847764988183662__2000x2000-660x330.jpg" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '791367812', '0');</script>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Власти планируют привлекать к тушению пожаров добровольцев. Как сообщает пресс-служба Государственной думы, в нижнюю палату парламента внесен законопроект"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ogneportal.ru/news/19886" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Госдума допустит волонтеров к тушению пожаров - Огнепортал" />
<meta property="og:description" content="Власти планируют привлекать к тушению пожаров добровольцев. Как сообщает пресс-служба Государственной думы, в нижнюю палату парламента внесен законопроект" />
<meta property="og:url" content="https://ogneportal.ru/news/19886" />
<meta property="og:site_name" content="Огнепортал" />
<meta property="article:publisher" content="https://www.facebook.com/ogneportal" />
<meta property="article:tag" content="Госдума" />
<meta property="article:tag" content="Пожарная безопасность" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2021-12-06T05:36:48+00:00" />
<meta property="og:image" content="https://ogneportal.ru/wp-content/uploads/2021/12/pozhar-v-tazovskom-rayone_1611847764988183662__2000x2000.jpg" />
<meta property="og:image:secure_url" content="https://ogneportal.ru/wp-content/uploads/2021/12/pozhar-v-tazovskom-rayone_1611847764988183662__2000x2000.jpg" />
<meta property="og:image:width" content="1022" />
<meta property="og:image:height" content="683" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ogneportal.ru/#website","url":"https://ogneportal.ru/","name":"\u041e\u0433\u043d\u0435\u043f\u043e\u0440\u0442\u0430\u043b","potentialAction":{"@type":"SearchAction","target":"https://ogneportal.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ogneportal.ru/news/19886#primaryimage","url":"https://ogneportal.ru/wp-content/uploads/2021/12/pozhar-v-tazovskom-rayone_1611847764988183662__2000x2000.jpg","width":1022,"height":683},{"@type":"WebPage","@id":"https://ogneportal.ru/news/19886#webpage","url":"https://ogneportal.ru/news/19886","inLanguage":"ru-RU","name":"\u0413\u043e\u0441\u0434\u0443\u043c\u0430 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u0442 \u0432\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u043e\u0432 \u043a \u0442\u0443\u0448\u0435\u043d\u0438\u044e \u043f\u043e\u0436\u0430\u0440\u043e\u0432 - \u041e\u0433\u043d\u0435\u043f\u043e\u0440\u0442\u0430\u043b","isPartOf":{"@id":"https://ogneportal.ru/#website"},"primaryImageOfPage":{"@id":"https://ogneportal.ru/news/19886#primaryimage"},"datePublished":"2021-12-06T05:36:48+00:00","dateModified":"2021-12-06T05:36:48+00:00","author":{"@id":"https://ogneportal.ru/#/schema/person/69598ecf8069a0dced73a4538a9b5ed9"},"description":"\u0412\u043b\u0430\u0441\u0442\u0438 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u044e\u0442 \u043f\u0440\u0438\u0432\u043b\u0435\u043a\u0430\u0442\u044c \u043a \u0442\u0443\u0448\u0435\u043d\u0438\u044e \u043f\u043e\u0436\u0430\u0440\u043e\u0432 \u0434\u043e\u0431\u0440\u043e\u0432\u043e\u043b\u044c\u0446\u0435\u0432. \u041a\u0430\u043a \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0434\u0443\u043c\u044b, \u0432 \u043d\u0438\u0436\u043d\u044e\u044e \u043f\u0430\u043b\u0430\u0442\u0443 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430 \u0432\u043d\u0435\u0441\u0435\u043d \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442"},{"@type":["Person"],"@id":"https://ogneportal.ru/#/schema/person/69598ecf8069a0dced73a4538a9b5ed9","name":"\u041d\u0430\u0442\u0430\u043b\u044c\u044f \u041a\u0443\u0437\u043d\u0435\u0446\u043e\u0432\u0430","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ogneportal.ru/news/19886/amp" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента" href="https://ogneportal.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев" href="https://ogneportal.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев к &laquo;Госдума допустит волонтеров к тушению пожаров&raquo;" href="https://ogneportal.ru/news/19886/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ogneportal.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='https://ogneportal.ru/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ogneportal.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://ogneportal.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ogneportal.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='https://ogneportal.ru/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-general-css-css'  href='//ogneportal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme-woo-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/upme-woo.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://ogneportal.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-css'  href='https://ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cp_active_theme = {"slug":"sahifa"};
var smile_ajax = {"url":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"ae788c3e04","_ajax_url":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/ogneportal.ru\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/ogneportal.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/upme/js/upme-woo.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<link rel='https://api.w.org/' href='https://ogneportal.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ogneportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ogneportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.13" />
<meta name="generator" content="WooCommerce 3.8.2" />
<link rel='shortlink' href='https://ogneportal.ru/?p=19886' />
<link rel="alternate" type="application/json+oembed" href="https://ogneportal.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fogneportal.ru%2Fnews%2F19886" />
<link rel="alternate" type="text/xml+oembed" href="https://ogneportal.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fogneportal.ru%2Fnews%2F19886&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":19886,"post_name":"gosduma-dopustit-volonterov-k-tusheniyu-pozharov","post_title":"\u0413\u043e\u0441\u0434\u0443\u043c\u0430 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u0442 \u0432\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u043e\u0432 \u043a \u0442\u0443\u0448\u0435\u043d\u0438\u044e \u043f\u043e\u0436\u0430\u0440\u043e\u0432","post_type":"post","post_author":"1642","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3,"name":"\u0412 \u0420\u043e\u0441\u0441\u0438\u0438","slug":"russia","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"","parent":4,"count":1631,"filter":"raw","term_icon":null,"cat_ID":3,"category_count":1631,"category_description":"","cat_name":"\u0412 \u0420\u043e\u0441\u0441\u0438\u0438","category_nicename":"russia","category_parent":4},{"term_id":4,"name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","slug":"news","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":1541,"filter":"raw","term_icon":null,"cat_ID":4,"category_count":1541,"category_description":"","cat_name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":546,"name":"\u0413\u043e\u0441\u0434\u0443\u043c\u0430","slug":"gosduma","term_group":0,"term_taxonomy_id":546,"taxonomy":"post_tag","description":"","parent":0,"count":23,"filter":"raw","term_icon":null},{"term_id":25,"name":"\u041f\u043e\u0436\u0430\u0440\u043d\u0430\u044f \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c","slug":"pozharnaya-bezopasnost","term_group":0,"term_taxonomy_id":25,"taxonomy":"post_tag","description":"","parent":0,"count":583,"filter":"raw","term_icon":null}]; _mmunch['postAuthor'] = {"name":"\u041d\u0430\u0442\u0430\u043b\u044c\u044f \u041a\u0443\u0437\u043d\u0435\u0446\u043e\u0432\u0430","ID":1642};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="178995" async></script><style>
		#woocommerce-catalog_custom_button {
			background: ##DDDDDD;
			color: ##000000;
			padding: px;
			width: px;
			height: px;
			line-height: px;
			border-radius:px;
			font-size: px;
			border:  px;  solid   #
		}
		#woocommerce-catalog_custom_button:hover {
			background: ##EEEEEE;
			color: ##000000;
		}
		</style>
		<link rel="shortcut icon" href="https://ogneportal.ru/wp-content/themes/sahifa_new/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://ogneportal.ru/wp-content/themes/sahifa_new/js/html5.js"></script>
<script src="https://ogneportal.ru/wp-content/themes/sahifa_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ogneportal.ru/wp-content/themes/sahifa_new/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ogneportal.ru/wp-content/themes/sahifa_new/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ogneportal.ru/wp-content/themes/sahifa_new/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: Tahoma, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 15px;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 17px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

	
body {
	background-image : url(https://ogneportal.ru/wp-content/themes/sahifa_new/images/patterns/body-bg32.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #03a7ff;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #ff9d00;
	text-decoration: none;
}
		
.e3lan-top {
    line-height: inherit;
width: 600px;
margin: 5px 0 5px 0;
}
.e3lan-top a {
    color: #03a7ff;
    text-decoration: none;
    font-size: small;
}
.e3lan-top a:hover {
    color: #ff9d00;
    text-decoration: none;
}
.footer-bottom {
    line-height: 25px;
    padding: 5px 5px 5px 5px;
}
.top-header {
    margin: 5px 0px 0px 0px;
}
.comment-form-url {
    display: none;
}
.lazy-enabled #main-content .post-thumbnail.tie-appear, .lazy-enabled #theme-footer div.post-thumbnail.tie-appear, .lazy-enabled #main-content img.tie-appear, .-lazy-enabled #featured-posts.tie-appear
{
    border: 1px solid;
    border-color: #ddd;
}
img.rpt_recommended {
    border: none;
}

.woocommerce-ordering {
    display: none;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/ogneportal.ru\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body id="top" class="post-template-default single single-post postid-19886 single-format-standard theme-sahifa_new woocommerce-no-js wpb-js-composer js-comp-ver-4.9.1 vc_non_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
<div class="top-header"></div>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-verhnee" class="menu"><li id="menu-item-5919" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-5919"><a href="/login">Войти / Зарегистрироваться</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="/advert">Размещение рекламы</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/contacts">Контактная информация</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://ogneportal.ru/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Огнепортал" href="https://ogneportal.ru/">
					<img src="https://www.ogneportal.ru/wp-content/uploads/2016/01/logo.png" alt="Огнепортал"  /><strong>Огнепортал Огнезащита в России. Огнезащитные краски и покрытия</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table>
<tbody>
<tr>
<td width="64"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="https://ogneportal.ru/wp-content/uploads/2020/06/graph.png" alt="" width="64" height="64" /></a></td>
<td width="10"></td>
<td width="200" height="64"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Маркетинговое исследование «Российский рынок огнезащитных материалов»</a></td>
<td width="40"></td>
<td width="64"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="https://ogneportal.ru/wp-content/uploads/2020/06/calendar.png" alt="" width="64" height="64" /></a></td>
<td width="10"></td>
<td width="200" height="64"><a href="https://ogneportal.ru/conferences?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Конференции по огнезащите и пожарной безопасности в 2022 году</a></td>
</tr>
</tbody>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe" class="menu"><li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-336"><a href="https://ogneportal.ru/news">Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://ogneportal.ru/news/world">В мире</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="https://ogneportal.ru/news/russia">В России</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339"><a href="https://ogneportal.ru/articles">Статьи</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://ogneportal.ru/articles/coatings">Огнезащитные покрытия и антипирены</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="https://ogneportal.ru/articles/technology">Новые технологии</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://ogneportal.ru/articles/fireproof">Пожарная безопасность</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://ogneportal.ru/articles/certification">Стандарты и сертификация</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://ogneportal.ru/articles/teploizolyatsiya">Теплоизоляция</a></li>
</ul>
</li>
<li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="https://ogneportal.ru/releases">Пресс-релизы</a></li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781"><a href="https://ogneportal.ru/conferences"><i class="fa fa-briefcase"></i>Конференции-2022</a></li>
<li id="menu-item-5767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5767"><a href="https://ogneportal.ru/companies">Компании</a></li>
<li id="menu-item-5568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5568"><a href="#">Исследования</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov">Российский рынок огнезащитных материалов 2015—2019</a></li>
</ul>
</li>
<li id="menu-item-5606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5606"><a href="https://ogneportal.ru/forum">Форум</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-19886 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-news tag-gosduma tag-pozharnaya-bezopasnost" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://ogneportal.ru/wp-content/uploads/2021/12/pozhar-v-tazovskom-rayone_1611847764988183662__2000x2000-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		<div class="single-post-caption">Фото: https://89.mchs.gov.ru</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Госдума допустит волонтеров к тушению пожаров</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ogneportal.ru/author/natalie-kuznecova" title="">Наталья Кузнецова </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 часа назад</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ogneportal.ru/news/russia" rel="category tag">В России</a>, <a href="https://ogneportal.ru/news" rel="category tag">Новости</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Материалы по теме</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/19870">
						<img width="310" height="165" src="https://ogneportal.ru/wp-content/uploads/2021/12/ae4036a33494bf8d4b92ad9036eabcf1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ogneportal.ru/news/19870" rel="bookmark">«Тоннельстройкомплект» покупает противопожарные шторы</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 дня назад</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Власти планируют привлекать к тушению пожаров добровольцев. Как сообщает пресс-служба Государственной думы, в нижнюю палату парламента внесен законопроект «О благотворительной деятельности и добровольчестве (волонтерстве)» (135-ФЗ) в части дополнения перечня целей.</p>
<p>Инициаторами выступили депутаты Сергей Неверов, Василий Пискарев и Анатолий Выборный. Документ предполагает следующее: «включить содействие в ликвидации чрезвычайных ситуаций и их последствий, а также профилактике и тушении пожаров, проведении аварийно-спасательных работ в число целей добровольческой (волонтерской) деятельности».</p>
<p>По данным МЧС России, с 2018 по 2020 годы некоммерческие организации участвовали в ликвидации ЧС около 40 тыс. раз. За последние три года они потушили самостоятельно около 17 тыс. пожаров, в составе дополнительных сил – почти 70 тыс. Добровольцы самостоятельно потушили 128 природных пожаров, представляющих особую опасность. Также они спасли 212 человек.</p>
<p>Законопроект позволит волонтерам пользоваться <a href="https://sudact.ru/law/federalnyi-zakon-ot-11081995-n-135-fz-o/">мерами поддержки</a>, предусмотренными 135-ФЗ. Это, как отмечается в пояснительной записке, «будет способствовать активизации общественной инициативы в данных областях».</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Документ 3 декабря был направлен на рассмотрение в комитет Госдумы по развитию гражданского общества, вопросам общественных и религиозных объединений.</p>
<p>&nbsp;</p>
<span class="cp-load-after-post"></span></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://ogneportal.ru/tags/gosduma" rel="tag">Госдума</a> <a href="https://ogneportal.ru/tags/pozharnaya-bezopasnost" rel="tag">Пожарная безопасность</a></span>				<span style="display:none" class="updated">2021-12-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://ogneportal.ru/author/natalie-kuznecova" title="Записи Наталья Кузнецова" rel="author">Наталья Кузнецова</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">&raquo;</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://ogneportal.ru/news/19886" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D0%93%D0%BE%D1%81%D0%B4%D1%83%D0%BC%D0%B0+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82+%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%BE%D0%B2+%D0%BA+%D1%82%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8E+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%B2&url=https://ogneportal.ru/news/19886" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://ogneportal.ru/news/19886&amp;name=%D0%93%D0%BE%D1%81%D0%B4%D1%83%D0%BC%D0%B0+%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82+%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%BE%D0%B2+%D0%BA+%D1%82%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8E+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%B2" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги<a href="https://ogneportal.ru/tags/gosduma" rel="tag">Госдума</a> <a href="https://ogneportal.ru/tags/pozharnaya-bezopasnost" rel="tag">Пожарная безопасность</a></p>
		
		<div class="e3lan e3lan-post">			<!-- Yandex.RTB R-A-280176-2 -->
<div id="yandex_rtb_R-A-280176-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-280176-2",
                renderTo: "yandex_rtb_R-A-280176-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				</div>		
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Смотрите также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://ogneportal.ru/news/19856">
					<img width="310" height="165" src="https://ogneportal.ru/wp-content/uploads/2021/12/ecd9e22b0d98e71c60c126676f938c96-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://ogneportal.ru/news/19856" rel="bookmark">Правительство России утвердило акты в сфере пожаробезопасности</a></h2>
			<p>Правительство России утвердило акты, касающиеся лицензирования деятельности по монтажу средств пожаробезопасности и аттестации должностных лиц. &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/19886#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://ogneportal.ru/wp-login.php?redirect_to=https%3A%2F%2Fogneportal.ru%2Fnews%2F19886">авторизоваться</a>.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Актуальное		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://ogneportal.ru/news/19886">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22 часа назад</span>				<h3>Госдума допустит волонтеров к тушению пожаров</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/19870">
				<span class="tie-date"><i class="fa fa-clock-o"></i>4 дня назад</span>				<h3>«Тоннельстройкомплект» покупает противопожарные шторы</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/19864">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 дней назад</span>				<h3>Томские химики запатентовали технологию получения антипиренов</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/19856">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 дней назад</span>				<h3>Правительство России утвердило акты в сфере пожаробезопасности</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/19846">
				<span class="tie-date"><i class="fa fa-clock-o"></i>7 дней назад</span>				<h3>Rockwool увеличил продажи продукции на 18%</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Популярные материалы		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/articles/5080" title="Развитие «цивилизованной» конкуренции на рынке строительных материалов" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2015/12/90324626-660x3301-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/articles/5080">Развитие «цивилизованной» конкуренции на рынке строительных материалов</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10.12.2015</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/5529" title="Огнезащитная «Эволюция». В Москве завершается масштабное строительство" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2016/01/3298-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/5529">Огнезащитная «Эволюция». В Москве завершается масштабное строительство</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/5435" title="Филиал «РуссНефти» усилил меры пожаробезопасности" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2016/01/3298-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/5435">Филиал «РуссНефти» усилил меры пожаробезопасности</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/2918" title="Представители отрасли огнезащиты обозначили меры по решению ее проблем" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2014/11/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/2918">Представители отрасли огнезащиты обозначили меры по решению ее проблем</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11.11.2014</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/5415" title="Недостатки проекта устранены. «Центральный» гореть не будет" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2016/01/3298-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/5415">Недостатки проекта устранены. «Центральный» гореть не будет</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="woocommerce_products-3" class="widget woocommerce widget_products"><div class="widget-top"><h4>Новые компании на портале</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget"><li>
	
	<a href="https://ogneportal.ru/companies/rav-kemikals">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2021/05/Logo-RAV.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2021/05/Logo-RAV.jpg 200w, https://ogneportal.ru/wp-content/uploads/2021/05/Logo-RAV-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2021/05/Logo-RAV-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Рав Кемикалс</span>
	</a>

				
	Сырье для огнезащитных материалов
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/laboratoriya-ognezashhity">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2021/03/labogn.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2021/03/labogn.jpg 200w, https://ogneportal.ru/wp-content/uploads/2021/03/labogn-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2021/03/labogn-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Лаборатория огнезащиты</span>
	</a>

				
	Огнезащитные покрытия
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/germoizol">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol.jpg 230w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Гермоизол</span>
	</a>

				
	Огнезащитные покрытия
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/opk">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-300x300.jpg 300w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK.jpg 567w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Объединенный Промышленный Комплекс</span>
	</a>

				
	Конструктивная огнезащита
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/pirokor">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2020/11/pirocor.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Пирокор</span>
	</a>

				
	Огнезащитные покрытия
	</li>
</ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
		<div class="alignleft">
			<a href="https://ogneportal.ru/terms">Использование материалов</a>   |   <a href="https://ogneportal.ru/advert">Размещение рекламы</a>   |   <a href="https://ogneportal.ru/contacts">Контактная информация</a></br>
© 2013—2020 ИД «МедиаПро». <a href="https://www.lkmportal.com">ЛКМ Портал</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх"></div>
<div id="fb-root"></div>
	            <script type="text/javascript">
				//jQuery('body').attr('onload','startclock()');
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1638849906 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13982551 = new Ya.Metrika({id:13982551, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13982551" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ogneportal.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_492646f163d00126ef7ccf6e3d2aa50a","fragment_name":"wc_fragments_492646f163d00126ef7ccf6e3d2aa50a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/themes/sahifa_new/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/themes/sahifa_new/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/convertplug/modules/modal/../../admin/assets/js/frosty.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/themes/sahifa_new/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","EditProfile":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","UPMEUrl":"https:\/\/ogneportal.ru\/wp-content\/plugins\/upme\/","ForgotPass":"\u0421\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c","Login":"\u0412\u043e\u0439\u0442\u0438","Messages":{"EnterDetails":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0438\u043b\u0438 \u043f\u043e\u0447\u0442\u0443, \u0447\u0442\u043e\u0431\u044b \u0441\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0434\u043b\u044f \u0441\u0431\u0440\u043e\u0441\u0430 \u043f\u0430\u0440\u043e\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0412\u0430\u0448\u0443 \u043f\u043e\u0447\u0442\u0443.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"\u041e\u0442\u043b\u0438\u0447\u043d\u043e","RegInvalidEmail":"\u0410\u0434\u0440\u0435\u0441 \u0432\u0432\u0435\u0434\u0435\u043d \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","RegEmptyEmail":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegExistUsername":"\u042d\u0442\u043e \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f","RegValidUsername":"\u0418\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e","RegEmptyUsername":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/upme/js/upme-custom.js'></script>
</body>
</html>