<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ogneportal.ru/xmlrpc.php" />
<title>Tirupati Graphite начнет продажи графита в Европе - Огнепортал</title>
<meta property="og:title" content="Tirupati Graphite начнет продажи графита в Европе - Огнепортал"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Компания Tirupati Graphite plc (штаб-квартира находится в Великобритании) 10 февраля объявила о полу"/>
<meta property="og:url" content="https://ogneportal.ru/news/world/18624"/>
<meta property="og:site_name" content="Огнепортал"/>
<meta property="og:image" content="https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV-660x330.jpg" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '858034822', '0');</script>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Компания Tirupati Graphite plc (штаб-квартира находится в Великобритании) 10 февраля объявила о получении одобрения Европейского агентства по химикатам"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ogneportal.ru/news/world/18624" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tirupati Graphite начнет продажи графита в Европе - Огнепортал" />
<meta property="og:description" content="Компания Tirupati Graphite plc (штаб-квартира находится в Великобритании) 10 февраля объявила о получении одобрения Европейского агентства по химикатам" />
<meta property="og:url" content="https://ogneportal.ru/news/world/18624" />
<meta property="og:site_name" content="Огнепортал" />
<meta property="article:publisher" content="https://www.facebook.com/ogneportal" />
<meta property="article:tag" content="Пассивная огнезащита" />
<meta property="article:tag" content="Сырьевые материалы" />
<meta property="article:section" content="В мире" />
<meta property="article:published_time" content="2021-02-11T05:36:26+00:00" />
<meta property="article:modified_time" content="2021-02-11T05:37:03+00:00" />
<meta property="og:updated_time" content="2021-02-11T05:37:03+00:00" />
<meta property="og:image" content="https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV.jpg" />
<meta property="og:image:secure_url" content="https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ogneportal.ru/#website","url":"https://ogneportal.ru/","name":"\u041e\u0433\u043d\u0435\u043f\u043e\u0440\u0442\u0430\u043b","potentialAction":{"@type":"SearchAction","target":"https://ogneportal.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ogneportal.ru/news/world/18624#primaryimage","url":"https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://ogneportal.ru/news/world/18624#webpage","url":"https://ogneportal.ru/news/world/18624","inLanguage":"ru-RU","name":"Tirupati Graphite \u043d\u0430\u0447\u043d\u0435\u0442 \u043f\u0440\u043e\u0434\u0430\u0436\u0438 \u0433\u0440\u0430\u0444\u0438\u0442\u0430 \u0432 \u0415\u0432\u0440\u043e\u043f\u0435 - \u041e\u0433\u043d\u0435\u043f\u043e\u0440\u0442\u0430\u043b","isPartOf":{"@id":"https://ogneportal.ru/#website"},"primaryImageOfPage":{"@id":"https://ogneportal.ru/news/world/18624#primaryimage"},"datePublished":"2021-02-11T05:36:26+00:00","dateModified":"2021-02-11T05:37:03+00:00","author":{"@id":"https://ogneportal.ru/#/schema/person/69598ecf8069a0dced73a4538a9b5ed9"},"description":"\u041a\u043e\u043c\u043f\u0430\u043d\u0438\u044f Tirupati Graphite plc (\u0448\u0442\u0430\u0431-\u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0430 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438) 10 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u043e\u0431\u044a\u044f\u0432\u0438\u043b\u0430 \u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0438 \u043e\u0434\u043e\u0431\u0440\u0435\u043d\u0438\u044f \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u043f\u043e \u0445\u0438\u043c\u0438\u043a\u0430\u0442\u0430\u043c"},{"@type":["Person"],"@id":"https://ogneportal.ru/#/schema/person/69598ecf8069a0dced73a4538a9b5ed9","name":"\u041d\u0430\u0442\u0430\u043b\u044c\u044f \u041a\u0443\u0437\u043d\u0435\u0446\u043e\u0432\u0430","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ogneportal.ru/news/world/18624/amp" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента" href="https://ogneportal.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев" href="https://ogneportal.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев к &laquo;Tirupati Graphite начнет продажи графита в Европе&raquo;" href="https://ogneportal.ru/news/world/18624/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ogneportal.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='https://ogneportal.ru/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ogneportal.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://ogneportal.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ogneportal.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='https://ogneportal.ru/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-general-css-css'  href='//ogneportal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme-woo-css'  href='https://ogneportal.ru/wp-content/plugins/upme/css/upme-woo.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://ogneportal.ru/wp-content/themes/sahifa_new/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://ogneportal.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-css'  href='https://ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cp_active_theme = {"slug":"sahifa"};
var smile_ajax = {"url":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"ca9c775302","_ajax_url":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/ogneportal.ru\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/ogneportal.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/upme/js/upme-woo.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<link rel='https://api.w.org/' href='https://ogneportal.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ogneportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ogneportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel='shortlink' href='https://ogneportal.ru/?p=18624' />
<link rel="alternate" type="application/json+oembed" href="https://ogneportal.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fogneportal.ru%2Fnews%2Fworld%2F18624" />
<link rel="alternate" type="text/xml+oembed" href="https://ogneportal.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fogneportal.ru%2Fnews%2Fworld%2F18624&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":18624,"post_name":"tirupati-graphite-nachnet-prodazhi-grafita-v-evrope","post_title":"Tirupati Graphite \u043d\u0430\u0447\u043d\u0435\u0442 \u043f\u0440\u043e\u0434\u0430\u0436\u0438 \u0433\u0440\u0430\u0444\u0438\u0442\u0430 \u0432 \u0415\u0432\u0440\u043e\u043f\u0435","post_type":"post","post_author":"1642","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"\u0412 \u043c\u0438\u0440\u0435","slug":"world","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"","parent":4,"count":445,"filter":"raw","term_icon":null,"cat_ID":5,"category_count":445,"category_description":"","cat_name":"\u0412 \u043c\u0438\u0440\u0435","category_nicename":"world","category_parent":4}]; _mmunch['postTags'] = [{"term_id":147,"name":"\u041f\u0430\u0441\u0441\u0438\u0432\u043d\u0430\u044f \u043e\u0433\u043d\u0435\u0437\u0430\u0449\u0438\u0442\u0430","slug":"passivnaya-ognezashhita","term_group":0,"term_taxonomy_id":150,"taxonomy":"post_tag","description":"","parent":0,"count":148,"filter":"raw","term_icon":null},{"term_id":202,"name":"\u0421\u044b\u0440\u044c\u0435\u0432\u044b\u0435 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b","slug":"sy-r-evy-e-materialy","term_group":0,"term_taxonomy_id":205,"taxonomy":"post_tag","description":"","parent":0,"count":70,"filter":"raw","term_icon":null}]; _mmunch['postAuthor'] = {"name":"\u041d\u0430\u0442\u0430\u043b\u044c\u044f \u041a\u0443\u0437\u043d\u0435\u0446\u043e\u0432\u0430","ID":1642};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="178995" async></script><!-- Start of SAM 2.9.7.123 scripts -->
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-7698453434407523');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_1');
  GA_googleAddSlot('ca-pub-7698453434407523', '300х500');
  GA_googleAddSlot('ca-pub-7698453434407523', 'wallpaper');
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.7.123 scripts -->
<style>
		#woocommerce-catalog_custom_button {
			background: ##DDDDDD;
			color: ##000000;
			padding: px;
			width: px;
			height: px;
			line-height: px;
			border-radius:px;
			font-size: px;
			border:  px;  solid   #
		}
		#woocommerce-catalog_custom_button:hover {
			background: ##EEEEEE;
			color: ##000000;
		}
		</style>
		<link rel="shortcut icon" href="https://ogneportal.ru/wp-content/themes/sahifa_new/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://ogneportal.ru/wp-content/themes/sahifa_new/js/html5.js"></script>
<script src="https://ogneportal.ru/wp-content/themes/sahifa_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ogneportal.ru/wp-content/themes/sahifa_new/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ogneportal.ru/wp-content/themes/sahifa_new/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ogneportal.ru/wp-content/themes/sahifa_new/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: Tahoma, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 15px;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 17px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

	
body {
	background-image : url(https://ogneportal.ru/wp-content/themes/sahifa_new/images/patterns/body-bg32.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #03a7ff;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #ff9d00;
	text-decoration: none;
}
		
.e3lan-top {
    line-height: inherit;
width: 600px;
margin: 5px 0 5px 0;
}
.e3lan-top a {
    color: #03a7ff;
    text-decoration: none;
    font-size: small;
}
.e3lan-top a:hover {
    color: #ff9d00;
    text-decoration: none;
}
.footer-bottom {
    line-height: 25px;
    padding: 5px 5px 5px 5px;
}
.top-header {
    margin: 5px 0px 0px 0px;
}
.comment-form-url {
    display: none;
}
.lazy-enabled #main-content .post-thumbnail.tie-appear, .lazy-enabled #theme-footer div.post-thumbnail.tie-appear, .lazy-enabled #main-content img.tie-appear, .-lazy-enabled #featured-posts.tie-appear
{
    border: 1px solid;
    border-color: #ddd;
}
img.rpt_recommended {
    border: none;
}

.woocommerce-ordering {
    display: none;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/ogneportal.ru\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body id="top" class="post-template-default single single-post postid-18624 single-format-standard theme-sahifa_new woocommerce-no-js wpb-js-composer js-comp-ver-4.9.1 vc_non_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
<div class="top-header"><div id='c8877_19_5' class='sam-container sam-place' data-sam='1'><!--Площадка: ogneportal.ru / * / *-->
<!--Тип баннера: Перетяжка-->
<!--Расположение: <верх страницы>-->
<div id="adfox_158628667695757822"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 265271,
        containerId: 'adfox_158628667695757822',
        params: {
            pp: 'g',
            ps: 'cqto',
            p2: 'gnwf'
        }
    });
</script></div></div>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-verhnee" class="menu"><li id="menu-item-5919" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-5919"><a href="/login">Войти / Зарегистрироваться</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="/advert">Размещение рекламы</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/contacts">Контактная информация</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://ogneportal.ru/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Огнепортал" href="https://ogneportal.ru/">
					<img src="https://www.ogneportal.ru/wp-content/uploads/2016/01/logo.png" alt="Огнепортал"  /><strong>Огнепортал Огнезащита в России. Огнезащитные краски и покрытия</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table>
<tbody>
<tr>
<td width="64"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="https://ogneportal.ru/wp-content/uploads/2020/06/graph.png" alt="" width="64" height="64" /></a></td>
<td width="10"></td>
<td width="200" height="64"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Маркетинговое исследование «Российский рынок огнезащитных материалов»</a></td>
<td width="40"></td>
<td width="64"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="https://ogneportal.ru/wp-content/uploads/2020/06/calendar.png" alt="" width="64" height="64" /></a></td>
<td width="10"></td>
<td width="200" height="64"><a href="https://ogneportal.ru/conferences?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Конференции по огнезащите и пожарной безопасности в 2021 году</a></td>
</tr>
</tbody>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe" class="menu"><li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-336"><a href="https://ogneportal.ru/news">Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337"><a href="https://ogneportal.ru/news/world">В мире</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://ogneportal.ru/news/russia">В России</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339"><a href="https://ogneportal.ru/articles">Статьи</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://ogneportal.ru/articles/coatings">Огнезащитные покрытия и антипирены</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="https://ogneportal.ru/articles/technology">Новые технологии</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://ogneportal.ru/articles/fireproof">Пожарная безопасность</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://ogneportal.ru/articles/certification">Стандарты и сертификация</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://ogneportal.ru/articles/teploizolyatsiya">Теплоизоляция</a></li>
</ul>
</li>
<li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="https://ogneportal.ru/releases">Пресс-релизы</a></li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781"><a href="https://ogneportal.ru/conferences">Конференции-2021</a></li>
<li id="menu-item-5767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5767"><a href="https://ogneportal.ru/companies">Компании</a></li>
<li id="menu-item-5568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5568"><a href="#">Исследования</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="https://ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov">Российский рынок огнезащитных материалов 2015—2019</a></li>
</ul>
</li>
<li id="menu-item-5606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5606"><a href="https://ogneportal.ru/forum">Форум</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-18624 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-passivnaya-ognezashhita tag-sy-r-evy-e-materialy" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV-660x330.jpg 660w, https://ogneportal.ru/wp-content/uploads/2021/02/EtNsv-8XMAEqIrV-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Фото: https://twitter.com/tirupatiuk</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tirupati Graphite начнет продажи графита в Европе</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ogneportal.ru/author/natalie-kuznecova" title="">Наталья Кузнецова </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 часов назад</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ogneportal.ru/news/world" rel="category tag">В мире</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Материалы по теме</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/18271">
						<img width="310" height="165" src="https://ogneportal.ru/wp-content/uploads/2020/12/DSCN4736-novyj-sajt-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ogneportal.ru/news/russia/18271" rel="bookmark">«НИКИМТ-Атомстрой» ищет поставщика огнезащитных ЛКМ для АЭС «Руппур»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01.12.2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Компания Tirupati Graphite plc (штаб-квартира находится в Великобритании) 10 февраля объявила о получении одобрения Европейского агентства по химикатам (ECHA) в системе REACH продуктов из расширяемого графита (так производитель называет товар, <em>прим. ред.</em>). Сертификация REACH позволит начать продажи продукции в Европе.</p>
<p>Tirupati была основана в апреле 2017 году, выпуск расширяемого графита начался в 2019. Проект включает включают первичную добычу и переработку графена на Мадагаскаре, высокотехнологичную переработку графита в Индии для производства специальных продуктов. За последние два года компания провела несколько успешных испытаний продуктов и поставила пилотные партии клиентам в разных странах под торговой маркой CarboflameX. Эта продукция используется при производстве противопожарной изоляции в строительной отрасли.</p>
<p>«Независимые исследования показали, что расширяемый графит более эффективен в случае больших пожаров по сравнению с обычными антипиренами и для повышения пожарной безопасности в зданиях», – говорится в сообщении компании.</p>
<p>Особенности продукта и его экологические характеристики повлияли на увеличение спроса со стороны клиентов. Сейчас 90% расширяемого графита выпускает Китай, где при его производстве используются экологически опасные технологии. Поэтому потребители обратили внимание на марку CarboflameX. Однако для расширения зоны поставок материала необходимо было получить сертификат REACH.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Генеральный директор Tirupati Graphite Шишир Поддар заявил, что регистрация в системе REACH продуктов из расширяемого графита позволит компании получить прибыль благодаря быстрорастущему спросу в Европе. В ЕС и странах, где принят стандарт REACH, ожидается увеличение продаж.</p>
<p>Добавим, как ожидается, в ближайшие 10 лет спрос на расширяемый графит будет расти в среднем на 7-10%. Это объясняется эффективностью продукта при использовании в качестве антипирена.</p>
<span class="cp-load-after-post"></span></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://ogneportal.ru/tags/passivnaya-ognezashhita" rel="tag">Пассивная огнезащита</a> <a href="https://ogneportal.ru/tags/sy-r-evy-e-materialy" rel="tag">Сырьевые материалы</a></span>				<span style="display:none" class="updated">2021-02-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://ogneportal.ru/author/natalie-kuznecova" title="Записи Наталья Кузнецова" rel="author">Наталья Кузнецова</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">&raquo;</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://ogneportal.ru/news/world/18624" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Tirupati+Graphite+%D0%BD%D0%B0%D1%87%D0%BD%D0%B5%D1%82+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B8+%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%82%D0%B0+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5&url=https://ogneportal.ru/news/world/18624" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://ogneportal.ru/news/world/18624&amp;name=Tirupati+Graphite+%D0%BD%D0%B0%D1%87%D0%BD%D0%B5%D1%82+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B8+%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%82%D0%B0+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги<a href="https://ogneportal.ru/tags/passivnaya-ognezashhita" rel="tag">Пассивная огнезащита</a> <a href="https://ogneportal.ru/tags/sy-r-evy-e-materialy" rel="tag">Сырьевые материалы</a></p>
		
		<div class="e3lan e3lan-post">			<!-- Yandex.RTB R-A-280176-2 -->
<div id="yandex_rtb_R-A-280176-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-280176-2",
                renderTo: "yandex_rtb_R-A-280176-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				</div>		
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Смотрите также</h3>
		</div>

				<div class="check-also-post tie_none">
						
			<div class="post-thumbnail">
				<a href="https://ogneportal.ru/releases/18238">
					<img width="310" height="165" src="https://ogneportal.ru/wp-content/uploads/2019/12/DEKO-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://ogneportal.ru/releases/18238" rel="bookmark">1100 тонн ДЕКОТЕРМ-ЭПОКСИ для Омского НПЗ</a></h2>
			<p>Очередным примером долгосрочного сотрудничества нашей компании с одним из лидеров нефтегазового сектора – корпорацией «Газпром &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/world/18624#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://ogneportal.ru/wp-login.php?redirect_to=https%3A%2F%2Fogneportal.ru%2Fnews%2Fworld%2F18624">авторизоваться</a>.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id='c2598_20_1' class='sam-container sam-place' data-sam='0'><!--Тип баннера: Небоскреб 300х500-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159126588511485488"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 265271,
        containerId: 'adfox_159126588511485488',
        params: {
            pp: 'g',
            ps: 'cqto',
            p2: 'gvwf'
        }
    });
</script></div><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Актуальное		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://ogneportal.ru/news/world/18624">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 часов назад</span>				<h3>Tirupati Graphite начнет продажи графита в Европе</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/russia/18619">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 день назад</span>				<h3>Новосибирские ученые усовершенствовали прибор для испытания на горючесть</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/russia/18615">
				<span class="tie-date"><i class="fa fa-clock-o"></i>2 дня назад</span>				<h3>«Элерон» ищет подрядчика для нанесения огнезащиты на Белорусской АЭС</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/russia/18609">
				<span class="tie-date"><i class="fa fa-clock-o"></i>3 дня назад</span>				<h3>В центре Екатеринбурга горело 23-этажное здание</h3>
			</a>
		</li>
				<li>
			<a href="https://ogneportal.ru/news/world/18595">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 дней назад</span>				<h3>На Украине после трагедии в больнице задержали ответственного за пожарную безопасность</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c3907_0_2' class='sam-container sam-ad'><!-- 300x500_1 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_1');
</script>
</div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Популярные материалы		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/articles/5080" title="Развитие «цивилизованной» конкуренции на рынке строительных материалов" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2015/12/90324626-660x3301-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/articles/5080">Развитие «цивилизованной» конкуренции на рынке строительных материалов</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10.12.2015</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/5529" title="Огнезащитная «Эволюция». В Москве завершается масштабное строительство" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2016/01/3298-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/5529">Огнезащитная «Эволюция». В Москве завершается масштабное строительство</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/5435" title="Филиал «РуссНефти» усилил меры пожаробезопасности" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2016/01/3298-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/5435">Филиал «РуссНефти» усилил меры пожаробезопасности</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/2918" title="Представители отрасли огнезащиты обозначили меры по решению ее проблем" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2014/11/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/2918">Представители отрасли огнезащиты обозначили меры по решению ее проблем</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11.11.2014</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://ogneportal.ru/news/russia/5415" title="Недостатки проекта устранены. «Центральный» гореть не будет" rel="bookmark"><img width="110" height="75" src="https://ogneportal.ru/wp-content/uploads/2016/01/3298-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://ogneportal.ru/news/russia/5415">Недостатки проекта устранены. «Центральный» гореть не будет</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c8775_0_3' class='sam-container sam-ad'><!-- 300х500 -->
<script type='text/javascript'>
  GA_googleFillSlot('300х500');
</script>
</div><div id="woocommerce_products-3" class="widget woocommerce widget_products"><div class="widget-top"><h4>Новые компании на портале</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget"><li>
	
	<a href="https://ogneportal.ru/companies/germoizol">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2021/02/logo_germoizol.jpg 230w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Гермоизол</span>
	</a>

				
	Огнезащитные покрытия
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/opk">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-300x300.jpg 300w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2020/12/Logo_OPK.jpg 567w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Объединенный Промышленный Комплекс</span>
	</a>

				
	Конструктивная огнезащита
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/pirokor">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2020/11/pirocor-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2020/11/pirocor.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Пирокор</span>
	</a>

				
	Огнезащитные покрытия
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/deko">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2019/12/deko.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2019/12/deko.jpg 200w, https://ogneportal.ru/wp-content/uploads/2019/12/deko-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2019/12/deko-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">НПП ДЕКО</span>
	</a>

				
	Огнезащитные покрытия
	</li>
<li>
	
	<a href="https://ogneportal.ru/companies/ognehimzashita">
		<img width="200" height="200" src="https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-200x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-200x200.jpg 200w, https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-150x150.jpg 150w, https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-300x300.jpg 300w, https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-768x768.jpg 768w, https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-1024x1024.jpg 1024w, https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-100x100.jpg 100w, https://ogneportal.ru/wp-content/uploads/2018/10/logo_big-e1538727933745.jpg 250w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">ОгнеХимЗащита</span>
	</a>

				
	Огнезащитные покрытия
	</li>
</ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
		<div class="alignleft">
			<a href="https://ogneportal.ru/terms">Использование материалов</a>   |   <a href="https://ogneportal.ru/advert">Размещение рекламы</a>   |   <a href="https://ogneportal.ru/contacts">Контактная информация</a></br>
© 2013—2020 ИД «МедиаПро». <a href="https://www.lkmportal.com">ЛКМ Портал</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх"></div>
<div id="fb-root"></div>
	            <script type="text/javascript">
				//jQuery('body').attr('onload','startclock()');
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1613044623 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13982551 = new Ya.Metrika({id:13982551, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13982551" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ogneportal.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_492646f163d00126ef7ccf6e3d2aa50a","fragment_name":"wc_fragments_492646f163d00126ef7ccf6e3d2aa50a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/themes/sahifa_new/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/themes/sahifa_new/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/convertplug/modules/modal/../../admin/assets/js/frosty.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/themes/sahifa_new/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","EditProfile":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","UPMEUrl":"https:\/\/ogneportal.ru\/wp-content\/plugins\/upme\/","ForgotPass":"\u0421\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c","Login":"\u0412\u043e\u0439\u0442\u0438","Messages":{"EnterDetails":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0438\u043b\u0438 \u043f\u043e\u0447\u0442\u0443, \u0447\u0442\u043e\u0431\u044b \u0441\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0434\u043b\u044f \u0441\u0431\u0440\u043e\u0441\u0430 \u043f\u0430\u0440\u043e\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0412\u0430\u0448\u0443 \u043f\u043e\u0447\u0442\u0443.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"\u041e\u0442\u043b\u0438\u0447\u043d\u043e","RegInvalidEmail":"\u0410\u0434\u0440\u0435\u0441 \u0432\u0432\u0435\u0434\u0435\u043d \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","RegEmptyEmail":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegExistUsername":"\u042d\u0442\u043e \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f","RegValidUsername":"\u0418\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e","RegEmptyUsername":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"https:\/\/ogneportal.ru\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogneportal.ru/wp-content/plugins/upme/js/upme-custom.js'></script>
</body>
</html>